Ça y est...je l'ai!

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ça y est...je l'ai!

Message par durk le Lun 29 Mai - 13:01

coucou. Je me suis déjà présentée il y a qq mois mais ça y est, j'ai reçu ma ST. Livrée mercredi soir et rodage déjà fini grâce à un petit voyage d'un peu moins de 800km en 2 jours. Pour le moment elle n'a pas d'option mis à part les pneus mais d'ici une dizaine de jours, elle aura :
Crash bars, plaque de protection, bocal de liquide de frein, poignées chauffantes, pads, béquille centrale et peut être de la bande thermique noire mais j'hésite encore.
Je reviendrai donc plus tard avec de nouvelles photos Surprised



avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Oh_Leev le Lun 29 Mai - 14:27

Ces pneus !! I love you

Tu pourras nous faire un petit retour à l'usage dans quelques temps ? Ils ont une gueule de folie !
Après je ne me lance pas encore sur ce genre de pneus car je ne sais pas trop ce que ça donne sur route, sur mouillé ...

En tout cas elle est très chouette !
Tu montes tous les accessoires toi même ?
avatar
Oh_Leev

Messages : 72
Date d'inscription : 21/04/2017
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Gits le Lun 29 Mai - 14:54

hello, très jolie!

comment ca se fait que tu ais cette petit protection métallique au niveau du carter droit?

Gits

Messages : 73
Date d'inscription : 18/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Lun 29 Mai - 15:10

oui pas de problème pour le retour Wink
Je n'ai roulé pour le moment que sur sol sec et ils sont vraiment excellents avec un bon ressenti sur la prise d'angle. En revanche, j'ai décroché de l'arrière par 2 fois mais je ne saurais dire si ça vient des pneus ou de la qualité de mon freinage...j'ai le vilain défaut de trop freiner de l'arrière.
J'ai une belle sortie dans 15 jours, je pourrai t'en dire mieux.
Quant à leur comportement sur route mouillée, je n'ai lu que des avis positifs contrairement à ce que j'ai pu lire sur le pneus d'origine.
Et pour les accessoires, c'est mon concessionnaire qui va me les monter dès qu'il les aura reçus.
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Lun 29 Mai - 15:14

Gits a écrit:hello, très jolie!

comment ca se fait que tu ais cette petit protection métallique au niveau du carter droit?

C'est peut-être le cas des modèles 2017 ?
Elle n'a que 5 jours Wink
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par GuiGui le Lun 29 Mai - 15:29

Hmm la mienne est de février et je n'ai pas cette plaque. Ça doit être relativement récent, on la voit dans le sujet sur les nouvelles couleurs.
avatar
GuiGui

Messages : 57
Date d'inscription : 02/02/2017
Age : 34

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Gits le Lun 29 Mai - 15:43

ah ok, la miennne, que je reçois vendredi, ne l'a pas, ca devait etre un "vieux " stock chez le concessionnaire, malgrès le fait que la moto soit bien de 2017.

Gits

Messages : 73
Date d'inscription : 18/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Oh_Leev le Lun 29 Mai - 16:03

La mienne a cette plaque. Livrée il y a un mois
avatar
Oh_Leev

Messages : 72
Date d'inscription : 21/04/2017
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Lun 29 Mai - 16:56

salut Durk , figures toi que j'ai rendez-vous vendredi pour faire monter ces pneus sur la mienne qui a un an et 11000 kms. Ce sont des Heidenau enduro et c'est toi qui a demandé cette monte sur ta moto neuve ? Moi c'est pour le look car je ne vais pas souvent sur le off road,lol. J'ai longtemps hésité car j'avais peur que ce soit des savonnettes,mais à priori , ce n'est pas le cas. Je ne manquerai pas de vous donner mon ressenti après quelques virées et surtout sur le mouillé,lol. En tout cas,bravo pour ton choix

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Lun 29 Mai - 17:00

salut Durk , figures toi que j'ai rendez-vous vendredi pour faire monter ces pneus sur la mienne qui a un an et 11000 kms. Ce sont des Heidenau enduro et c'est toi qui a demandé cette monte sur ta moto neuve ? Moi c'est pour le look car je ne vais pas souvent sur le off road,lol. J'ai longtemps hésité car j'avais peur que ce soit des savonnettes,mais à priori , ce n'est pas le cas. Je ne manquerai pas de vous donner mon ressenti après quelques virées et surtout sur le mouillé,lol. En tout cas,bravo pour ton choix

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Lun 29 Mai - 18:25

Cool! Oui je les ai choisis pour le look aussi et puis les avis étaient plutôt positifs donc...
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Lun 29 Mai - 19:46

Tu es dans quelle région Durk ? Moi,Marseille.....

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Lun 29 Mai - 21:10

je suis dans la Loire 42
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Gigi le Lun 29 Mai - 21:12

Ta bécane est superbe durk !
Noire, neuve, pneus de rêve...c'est la première fois que je me sens jaloux comme ça d'un autre forumer...
Sauf que...de nouvelles modifs sont à venir, et alors...la mienne redeviendra la plus belle de toutes !!! Laughing Laughing Laughing

_________________
Jet Black - béquille centrale
avatar
Gigi
Admin

Messages : 599
Date d'inscription : 04/08/2016
Age : 51

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Jean le belge le Lun 29 Mai - 21:34

Elle a une belle gueule avec ces pneus, j'ai hâte de la voir avec tous les accessoires Wink
avatar
Jean le belge

Messages : 10
Date d'inscription : 20/05/2017
Age : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Lun 29 Mai - 22:41

Gigi a écrit:Ta bécane est superbe durk !
Noire, neuve, pneus de rêve...c'est la première fois que je me sens jaloux comme ça d'un autre forumer...
Sauf que...de nouvelles modifs sont à venir, et alors...la mienne redeviendra la plus belle de toutes !!! Laughing Laughing Laughing

Hum...Je ne parirai pas là dessus...les femmes ont un sens de l'esthétisme plus prononcé que vous messieurs lol!
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Keva le Mar 30 Mai - 8:16

Very Happy ça c'est clair bom
Bienvenue Durk, superbe bécane..même si elle n'est pas rouge Wink et j'adore les pneus!

Keva

Messages : 226
Date d'inscription : 07/05/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Gigi le Mar 30 Mai - 8:28

durk a écrit:
Gigi a écrit:Ta bécane est superbe durk !
Noire, neuve, pneus de rêve...c'est la première fois que je me sens jaloux comme ça d'un autre forumer...
Sauf que...de nouvelles modifs sont à venir, et alors...la mienne redeviendra la plus belle de toutes !!! Laughing Laughing Laughing

Hum...Je ne parirai pas là dessus...les femmes ont un sens de l'esthétisme plus prononcé que vous messieurs lol!

Ce qui est certain c'est qu'elles ont plus de mémoire que moi !!!
J'avais totalement oublié que tu étais une femme. Pardon pour le "forumer" Embarassed

_________________
Jet Black - béquille centrale
avatar
Gigi
Admin

Messages : 599
Date d'inscription : 04/08/2016
Age : 51

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Ven 2 Juin - 19:15

salut Durk,ils devaient me monter les mêmes pneus que toi cet après-midi,et ces andouilles se sont trompés dans la commande,le pneu avant était en 19 au lieu de 18...., les boules, résultat,c'est remis à la semaine prochaine. Pourrait tu regarder sur le côté de tes pneus et me dire si l'avant est un 100 ou un 110. Et l'arrière un 140 ou un 150 . D'après eux,le 150 passe très juste avec la chaîne. Merci de ta réponse,pour m'aider dans mon choix

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Ven 2 Juin - 21:09

110 et 150. Bon je n'ai pas pu bien regarder pour la chaîne vu qu'elle est au garage mais je la sors demain ou lundi donc je t'en dirai mieux mais effectivement la chaîne est très près. Mais j'ai déjà fait plus de 800km et le pneu n'est pas marqué ou autre, donc ça passe.
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Ven 2 Juin - 23:02

Merci Durk,tu me rassures.comme c'est plus pour le look que pour faire du off road,je vais y aller pour le 150 . Bonne soirée.

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Caroline le Sam 3 Juin - 22:08

Vraiment très beaux, ces pneus de... tracteur! (j'rigole, hein... Wink )
avatar
Caroline

Messages : 132
Date d'inscription : 13/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Dim 4 Juin - 8:23

Au fait Durk ne fais pas l'énorme bêtise de mettre de la bande thermique sur tes collecteurs,ils sont si beaux avec leur couleur titane. Et puis,les bandes deviennent très vite minables et décolorées. Bon ce n'est que mon avis bien sûr,mais perso j'adore la couleur des collecteurs d'origine,de même d'ailleurs que celle brossée des silencieux.quand au son je ne m'en lasse pas.je le trouve même beaucoup plus sympa que celui des vance qu'ils proposent en option, et quel plaisir de passer devant les keuf en pouvant jouer de la poignée de gaz en toute légalité lol. Allez bonne route et parle nous de ton ressenti avec ces superbes pneus.

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Dim 4 Juin - 8:26

Au fait,le sabot de protection moteur,je le fais poser en même temps que les pneus la semaine prochaine

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Pat56 le Dim 4 Juin - 19:58

J'hésite  encore entre les heidenau et pirelli mt 60 rs pour rouler sur Paris et j'ai de la bande thermique ! Very Happy


avatar
Pat56

Messages : 97
Date d'inscription : 07/12/2016
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Lun 5 Juin - 20:40

Patmu, alors je viens de vérifier et oui le pneu arrière est effectivement très près de la chaîne mais je te confirme que ça ne gêne en rien. J'ai vérifié mon pneu et aucun signe de frottement au bout de 900km parcourrus ! Surprised
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par juju le Mar 6 Juin - 13:09

Bonjour,

Vous ne citez nulle part le modèle de ses superbes pneus.
avatar
juju

Messages : 763
Date d'inscription : 29/08/2016
Age : 43

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Mar 6 Juin - 16:30

Ce sont des heidenau T K60 Scout
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Fanln le Mar 6 Juin - 18:18

Le dessin des pneus est bien marqué, rien à dire, ca claque ! Cool

avatar
Fanln

Messages : 263
Date d'inscription : 14/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Ven 9 Juin - 7:19

Merci Durk, donc je fonce pour le 150 et en effet devant c'est 110 car ils ne font pas le 100 par 18 . Mais pas de soucis,ça passe aussi. Je vais ensuite mettre un garde boue avant en alu brossé de chez British Legend,ça rend super bien avec le Heidenau.

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Lun 12 Juin - 9:52

alors mon petit retour suite à une sortie longue hier avec 20 motos, de beaux virolos, des graviers, du sable, du bitume trop chaud et une conduite un peu sportive : ces pneus sont top ! L'adhérence est très bonne même si j'ai chassé du cul 1 fois en virage sur du sable sur la chaussée et 2 fois sur le bitume fondant mais comme toutes les motos.
Voilà, aucun regret ! Reste à tester sur chaussée mouillée...
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Lun 12 Juin - 16:02

Merci de nous faire part de ton ressenti Durk, ça me rassure puisque c'est demain le grand jour où je les fait poser. As tu constaté plus de bruit de roulement qu'avec les pneus d'origine ? Ha zut,c'est vrai que tu l'as prise avec ces pneus. Bref,tu n'as pas été gêné par les bruits de roulement ? Après comme tu dis,à voir sur le mouillé,mais perso je fais gaffe sur le mouillé. Merci en tout cas de ton retour

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Mar 13 Juin - 20:39

Merci de nous faire part de ton ressenti Durk, ça me rassure puisque c'est demain le grand jour où je les fait poser. As tu constaté plus de bruit de roulement qu'avec les pneus d'origine ? Ha zut,c'est vrai que tu l'as prise avec ces pneus. Bref,tu n'as pas été gêné par les bruits de roulement ? Après comme tu dis,à voir sur le mouillé,mais perso je fais gaffe sur le mouillé. Merci en tout cas de ton retour

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Mar 13 Juin - 20:52

Ça y est,ils sont montés,je viens de faire une centaine de kms pourmonm valider tout ça.quel changement avec la monte d'origine. Gaffe au premier rond point,c'est un coup à se vautrer !!! Mais au bout de quelques kms, c'est parti et c'est tout

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Mar 13 Juin - 20:54

Bon......par contre j'ai un sifflement agaçant à 90 kms, tu n'as pas entendu toi Durk ?

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Mar 13 Juin - 21:00

Après ça passe !! Sans doute l'air entre le FBI et le pneu : quelques mm seulement !!

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Mar 13 Juin - 21:01

Entre le garde boue et le pneu....

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Mar 13 Juin - 23:35

Hum...je n'ai pas eu la monte d'origine donc je ne peux te dire mais effectivement, à comparer avec la MT07 que j'avais il y a qq mois, c'est vraiment différent mais on s'y fait très vite.
Sinon, pas de sifflement pour ma part, enfin je crois, mais en même temps, avec le ronron de la bécane et l'absence de saute vent, il m'est difficile de distinguer quoique ce soit...
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Mer 14 Juin - 11:31

Je confirme,après roulage ce matin,le pneu avant est bruyant aux allures de 85,90, après et avant,ras!!! Bizarre...., j'ai essayé de rouler sans le garde boue,mais c'est pareil. En fait,le support de garde boue avant qui fait aussi office de rigidificateur de fourche,passe à quelques mm du pneu. Est-ce que ça vient de la ? Du coup,c'est un peu chiant quand même ce gros sifflement. Si non,que du bonheur,look,tenue de route nickel,sur le sec en tout cas (pas encore roulé sur le mouillé).

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Mer 14 Juin - 11:36

C'est curieux que tu n'entendes rien Durk , aux alentours de 90 kms . Je n'ai pas de saute vent non plus et je roule avec un casque jet (6 mois de l'année), l'hiver en intégral. Attendons de voir quand d'autres forumeurs auront monté ces pneus,si ils ont ce bruit ou pas....suspense.

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Mer 14 Juin - 13:23

je suis en intégral. Je verrai ça dimanche...
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Mer 14 Juin - 21:42

Tu roules jamais en jet ?meme l'été ?

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Mer 14 Juin - 23:52

non, la sécurité avant tout ! Et mon casque est trop canon Wink
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Patmu le Jeu 15 Juin - 19:48

Après tout,c'est toi qui a raison.integral été comme hiver

Patmu

Messages : 107
Date d'inscription : 25/04/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par phiLou le Jeu 15 Juin - 21:24

durk a écrit:non, la sécurité avant tout ! Et mon casque est trop canon Wink

Tous les goûts sont dans la nature ......
avatar
phiLou

Messages : 609
Date d'inscription : 30/11/2016
Age : 45

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Ven 16 Juin - 0:32

phiLou a écrit:
durk a écrit:non, la sécurité avant tout ! Et mon casque est trop canon Wink

Tous les goûts sont dans la nature ......

rhoo.....tu n'aimes pas mon casque ? Sad Laughing
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Keva le Ven 16 Juin - 10:24

heuuu! affraid lol!

Keva

Messages : 226
Date d'inscription : 07/05/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par phiLou le Ven 16 Juin - 13:09

durk a écrit:
phiLou a écrit:
durk a écrit:non, la sécurité avant tout ! Et mon casque est trop canon Wink

Tous les goûts sont dans la nature ......

rhoo.....tu n'aimes pas mon casque ? Sad Laughing

Ben non pas trop .... désolé Embarassed mais bon, encore une fois ce n'est qu'une question de goûts personnels, je suis très loin de détenir la vérité Wink
avatar
phiLou

Messages : 609
Date d'inscription : 30/11/2016
Age : 45

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par phiLou le Ven 16 Juin - 13:11

Sinon, tu es satisfait de ton système bluetooth ?
avatar
phiLou

Messages : 609
Date d'inscription : 30/11/2016
Age : 45

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par durk le Ven 16 Juin - 14:09

phiLou a écrit:Sinon, tu es satisfait de ton système bluetooth ?
"satisfaite"...ouai ce n'est pas évident vu mon speudo mais je n'ai pas les mêmes attributs que vous messieurs. Smile
oui le Sena est top. On se connecte à 3, mon mari et mon gamin sur une moto et moi, sur l'autre. Le son est clair et de très bonne qualité et une très bonne autonomie.
SENA donne jusqu'à 1km je crois pour la réception mais ils exagèrent quand même. Il m'est arrivé de partir à droite et mon mari à gauche (pb de compréhension)...et on perd quand même vite le signal.
avatar
durk

Messages : 30
Date d'inscription : 14/03/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça y est...je l'ai!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum